<!DOCTYPE html>
<html lang="en-gb">
  <head>
          <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=5.0">
      <meta http-equiv="X-UA-Compatible" content="ie=edge">

      <title>David Cage defends response to allegations of unhealthy studio culture at Quantic Dream | Eurogamer.net</title>

  <meta property="og:description" content="David Cage has responded to allegations of unhealthy studio culture and inappropriate behaviour at Quantic Dream, which…">
  <meta property="og:site_name" content="Eurogamer.net">
  <meta property="og:title" content="David Cage defends response to allegations of unhealthy studio culture at Quantic Dream">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.eurogamer.net/david-cage-defends-response-to-allegations-of-unhealthy-studio-culture-at-quantic-dream-in-new-interview">
  <meta property="og:image" content="https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/thumbnail/1600x900/format/jpg/quality/80/quantic-dream-logo.png">
  <meta property="article:published_time" content="2022-08-09T10:58:21.693079+00:00">
  <meta property="article:tag" content="PS4">
  <meta property="article:tag" content="Detroit: Become Human">
  <meta property="article:tag" content="Story Rich">
  <meta property="article:tag" content="Quantic Dream">

  <meta name="description" content="David Cage has responded to allegations of unhealthy studio culture and inappropriate behaviour at Quantic Dream, which…">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:description" content="David Cage has responded to allegations of unhealthy studio culture and inappropriate behaviour at Quantic Dream, which…">
  <meta name="twitter:title" content="David Cage defends response to allegations of unhealthy studio culture at Quantic Dream">
  <meta name="twitter:image" content="https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/thumbnail/1600x800/format/jpg/quality/80/quantic-dream-logo.png">
  <meta name="twitter:image:alt" content="Quantic Dream logo">
  <meta name="twitter:creator" content="@eurogamer">
  <meta name="twitter:site" content="@eurogamer">
  <meta name="robots" content="max-image-preview:large">
<link rel="apple-touch-icon" href="/static/69c9f433ac93b0d0ac22a0982c32a06f/icon/apple-touch-icon-152x152.png">
<link rel="shortcut icon" href="/static/69c9f433ac93b0d0ac22a0982c32a06f/icon/favicon.ico">
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "url": "https://www.eurogamer.net/david-cage-defends-response-to-allegations-of-unhealthy-studio-culture-at-quantic-dream-in-new-interview",
    "mainEntityOfPage": "https://www.eurogamer.net/david-cage-defends-response-to-allegations-of-unhealthy-studio-culture-at-quantic-dream-in-new-interview",
    "headline": "David Cage defends response to allegations of unhealthy studio culture at Quantic Dream",
    "inLanguage": "en-gb",
    "articleSection": "News",
    "datePublished": "2022-08-09T10:58:21.693079+00:00",
    "publisher": {
        "@type": "Organization",
        "name": "Eurogamer.net",
        "url": "https://www.eurogamer.net/",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.reedpopcdn.com/eurogamer-net-logo.png",
            "width": 368,
            "height": 60
        }
    },
    "image": [
        "https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/thumbnail/1200x1200/quality/100/quantic-dream-logo.png",
        "https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/thumbnail/1200x900/quality/100/quantic-dream-logo.png",
        "https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/thumbnail/1600x900/quality/100/quantic-dream-logo.png"
    ],
    "author": {
        "@context": "https://schema.org",
        "@type": "Person",
        "name": "Ed Nightingale",
        "jobTitle": "News reporter",
        "worksFor": {
            "@type": "Organization",
            "name": "Eurogamer.net",
            "url": "https://www.eurogamer.net"
        },
        "image": "https://assets.reedpopcdn.com/1639412577.jpg",
        "description": "Ed is Reporter at Eurogamer, with an interest in streaming, people and communities, and giving a voice to marginalised people.",
        "url": "https://www.eurogamer.net/authors/ed-nightingale"
    },
    "keywords": [
        "PS4",
        "Detroit: Become Human",
        "Story Rich",
        "Quantic Dream"
    ]
}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Home",
            "item": "https://www.eurogamer.net/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "News",
            "item": "https://www.eurogamer.net/archive/news"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Detroit: Become Human",
            "item": "https://www.eurogamer.net/games/detroit-become-human"
        }
    ]
}
</script>

  <script>

permutivePageData = {
  "classifications_watson": {
    "categories": "$alchemy_taxonomy",
    "keywords": "$alchemy_keywords"
  },
  "user" : {
      "logged_in": false,
      "subscriber": false,
  }
};

  articleData = {};
    articlePublishedDate = new Date("2022-08-09 10:59:03.903044+00:00");
    articleData.date_published = articlePublishedDate;
    articleData.type = "News";
    articleData.author = "Ed Nightingale";
  permutivePageData.article = articleData;
  

    articleComics = [];
    articleCompanies = [];
    articleMovies = [];
    articleTabletopCategories = [];
    articleTabletopMechanics = [];
    articleTabletopSeries = [];
    articleTabletopGames = [];
    articleThemes = [];
    articleTopics = [];
    articleTVShows = [];
    articleVideoGameGenres = [];
    articleVideoGamePlatforms = [];
    articleVideoGames = [];

        articleVideoGamePlatforms.push("PS4");
        articleVideoGameGenres.push("Story Rich");

        articleVideoGame = {"name":"Detroit: Become Human"};
        if(articleVideoGameGenres.length > 0) { articleVideoGame.genres = articleVideoGameGenres };
        if(articleVideoGamePlatforms.length > 0) { articleVideoGame.platforms = articleVideoGamePlatforms };
        articleVideoGames.push(articleVideoGame);
        articleCompanies.push("Quantic Dream");

  if(articleComics.length > 0) { permutivePageData.comics = articleComics };
  if(articleCompanies.length > 0) { permutivePageData.companies = articleCompanies };
  if(articleMovies.length > 0) { permutivePageData.movies = articleMovies };
  if(articleTabletopGames.length > 0) { permutivePageData.tabletop_game = articleTabletopGames };
  if(articleThemes.length > 0) { permutivePageData.themes = articleThemes };
  if(articleTopics.length > 0) { permutivePageData.topics = articleTopics };
  if(articleTVShows.length > 0) { permutivePageData.tv_shows = articleTVShows };
  if(articleVideoGames.length > 0) { permutivePageData.video_games = articleVideoGames };




!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"394f5b6d-4224-4a63-9ca8-964c7ebc364e","0f73e92f-4074-4fe3-85d3-ed3fc969859e",{"consentRequired": true});
window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});
permutive.addon('web',{
  "page": permutivePageData
});
function permutiveOptIn() {
  permutive.consent({ "opt_in": true, "token": window.consentString });
}
function permutiveOptOut() {
  permutive.consent({ "opt_in": false });
}
window.addEventListener('BrockmanTCFConsent', permutiveOptIn);
window.addEventListener('BrockmanTCFOptOut', permutiveOptOut);
</script>
<script async src="https://0f73e92f-4074-4fe3-85d3-ed3fc969859e.edge.permutive.app/0f73e92f-4074-4fe3-85d3-ed3fc969859e-web.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-12091157-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('js', new Date());


    function getGoogleAnalyticsOptions(anonymous=false) {
      const options = {
    "dimension4": "0",
    "dimension5": "0",
    "dimension1": "news",
    "dimension2": "playstation-4,detroit-become-human,story-rich,quantic-dream",
    "dimension3": "Ed Nightingale",
    "dimension7": "2022-08-09",
    "dimension8": "detroit-become-human"
};
      options['link_attribution'] = true;
      if (anonymous) {
        options['client_storage'] = 'none';
        options['store_gac'] = false;
        options['anonymize_ip'] = true;
      }
      return options;
    }

    function runGoogleAnalytics() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091157-1', getGoogleAnalyticsOptions());
          window.googleAnalyticsUADone = true;
        }

        if (!window.googleAnalyticsGA4Done) {
          gtag('config', 'G-DS2VLQ7V4T', getGoogleAnalyticsOptions());
          window.googleAnalyticsGA4Done = true;
        }
    }

    function runGoogleAnalyticsAnonymous() {
        if (!window.googleAnalyticsUADone) {
          gtag('config', 'UA-12091157-1', getGoogleAnalyticsOptions(true));
          window.googleAnalyticsUADone = true;
        }
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', runGoogleAnalytics);
    window.addEventListener('BrockmanPerformanceCookiesDisallowed', runGoogleAnalyticsAnonymous);
  </script>
  <script>
      window.PARSELY = window.PARSELY || {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: {
    "user": "unregistered"
}
          });
          PARSELY.beacon.trackPageView();
        }
      };

    function appendParsely() {
        if (window.parselyDone) return;
        (function(d) {
          var b = d.body;
          var e = d.createElement('script');
          e.id = 'parsely-cfg';
          e.src = '//cdn.parsely.com/keys/eurogamer.net/p.js';
          b.appendChild(e);
        })(document);
        window.parselyDone = true;
    }

    window.addEventListener('BrockmanPerformanceCookiesAllowed', appendParsely);
  </script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>
<script src="https://assets.adobedtm.com/780ba0d13deb/6d303f45bc3e/launch-eb7fa1a3af41.min.js" async></script>
    <script>
    window.mainScriptsEvent = document.createEvent('CustomEvent');
    window.mainScriptsEvent.initCustomEvent('mainScripts');
  </script>
  <script defer src="/static/69c9f433ac93b0d0ac22a0982c32a06f/js/main.min.js" onload="window.dispatchEvent(window.mainScriptsEvent)"></script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLazyLoad = new BrockmanLazyLoad();
  });
</script>
<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanLightbox = new BrockmanLightbox({});
    window.BrockmanLightbox.run();
  });
</script>

<script>
  window.addEventListener('mainScripts', function() {
    window.BrockmanAutoTimeZone = new BrockmanAutoTimeZone({});
    window.BrockmanAutoTimeZone.run();
  });
</script>
  <script>
    window.commercialScriptsEvent = document.createEvent('CustomEvent');
    window.commercialScriptsEvent.initCustomEvent('commercialScripts');
  </script>
  <script defer src="/static/69c9f433ac93b0d0ac22a0982c32a06f/js/commercial.min.js" onload="window.dispatchEvent(window.commercialScriptsEvent)"></script>

  <script>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</script>


  <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">

<script>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</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: '2', c2: '8518622', cs_ucfr: '' });

  function appendComscore(cs_ucfr_value) {
    (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "8518622", cs_ucfr: cs_ucfr_value }));
    if (window.comscoreDone) return;
    _comscore[0].cs_ucfr = cs_ucfr_value;
    const s = document.createElement("script");
    const el = document.getElementsByTagName("script")[0];
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/cs/8518622/beacon.js';
    el.parentNode.insertBefore(s, el);
    window.comscoreDone = true;
  }

  window.addEventListener('BrockmanTargetingCookiesDisallowed', () => appendComscore(0));
  window.addEventListener('BrockmanTargetingCookiesAllowed', () => appendComscore(1));
</script>


  <script>
    function appendSkimlinks() {
      if (window.skimlinksDone) return;
      const skimlinksScript = document.createElement('script');
      skimlinksScript.type = 'text/javascript';
      skimlinksScript.async = true;
      skimlinksScript.src = 'https://s.skimresources.com/js/87431X1540261.skimlinks.js';
      document.getElementsByTagName('head')[0].appendChild(skimlinksScript);
      window.skimlinksDone = true;
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendSkimlinks);
  </script>

  <script>
    function appendFacebookPixels() {
      if (window.facebookPixelsDone) return;
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '560747571485047');
        fbq('init', '738979179819818');

      fbq('track', 'PageView');
      window.facebookPixelsDone = true;

      window.dispatchEvent(new Event('BrockmanFacebookPixelsEnabled'));
    }

    window.addEventListener('BrockmanTargetingCookiesAllowed', appendFacebookPixels);
  </script>



    <script>
    window.articleScriptsEvent = document.createEvent('CustomEvent');
    window.articleScriptsEvent.initCustomEvent('articleScripts');
  </script>
  <script defer src="/static/69c9f433ac93b0d0ac22a0982c32a06f/js/article.min.js" onload="window.dispatchEvent(window.articleScriptsEvent)"></script>

  <script>
    window.addEventListener('articleScripts', function() {
      window.BrockmanEdmonds = new BrockmanEdmonds({
        selector: '.edmonds-block',
        site: 'eurogamer.net',
        edmonds_url: 'https://edmonds.gamer-network.net',
      });
      window.BrockmanEdmonds.run();
    });
  </script>



  




<script>
  window.addEventListener('articleScripts', () => {
    if (!'BrockmanZoomer' in window) return;
    document.querySelectorAll('.article .zoomer')
      .forEach((target) => new BrockmanZoomer({
        target,
        loc: {
          about: "About this image",
          all: "All",
          close: "Close",
          controls: "Controls",
          info: "Info",
          overlay: "Overlay images",
          thumbnails: "Thumbnails",
          title: "Zoomer",
          zoom: "Zoom",
        },
      }));
  });
</script>  <script defer src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="a8860ee2-3760-451e-bc74-913dc75792ad"></script>

<script>
  function enableElements() {
    const elements = document.querySelectorAll('iframe[data-src], script[data-src], img[data-src]');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.setAttribute('src', element.dataset.src);
    }
  }

  function showEmbedPlaceholders() {
    if (window.embedPlaceholdersDone) return;
    const elements = document.querySelectorAll('.embed_placeholder');
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = '';
    }
    window.embedPlaceholdersDone = true;
  }

  function hidePerformanceEmbedPlaceholders() {
    hideEmbedPlaceholders('performance');
  }

  function hideFunctionalEmbedPlaceholders() {
    hideEmbedPlaceholders('functional');
  }

  function hideTargetingEmbedPlaceholders() {
    hideEmbedPlaceholders('targeting');
  }

  function hideEmbedPlaceholders(type) {
    const identifier = '.embed_placeholder' + (type ? '[data-type="' + type + '"]' : '');
    const elements = document.querySelectorAll(identifier);
    for (let i = 0; i < elements.length; i ++) {
      const element = elements[i];
      element.style.display = 'none';
    }
  }

  function performanceCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesAllowed'));
    hidePerformanceEmbedPlaceholders();
  }

  function performanceCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanPerformanceCookiesDisallowed'));
  }

  function functionalCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesAllowed'));
    hideFunctionalEmbedPlaceholders();
  }

  function functionalCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanFunctionalCookiesDisallowed'));
  }

  function targetingCookiesAllowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesAllowed'));
    enableElements();
    hideTargetingEmbedPlaceholders();
  }

  function targetingCookiesDisallowed() {
    window.dispatchEvent(new Event('BrockmanTargetingCookiesDisallowed'));
  }


    function OptanonWrapper() {
        window.BrockmanAllowedCookies = {
          performance: OptanonActiveGroups.match(/,2,/) !== null,
          functional: OptanonActiveGroups.match(/,3,/) !== null,
          targeting: OptanonActiveGroups.match(/,4,/) !== null,
        };

        showEmbedPlaceholders();

        window.BrockmanAllowedCookies.performance ?
          performanceCookiesAllowed() : performanceCookiesDisallowed();

        window.BrockmanAllowedCookies.functional ?
          functionalCookiesAllowed() : functionalCookiesDisallowed();

        window.BrockmanAllowedCookies.targeting ?
          targetingCookiesAllowed() : targetingCookiesDisallowed();

        if ('__tcfapi' in window) {
          __tcfapi('getTCData', 2, (tcData, success) => {
            if (success && tcData.purpose.consents[1]) {
              window.consentString = tcData.tcString;
              window.dispatchEvent(new Event('BrockmanTCFConsent'));
            } else {
              window.dispatchEvent(new Event('BrockmanTCFOptOut'));
            }
          });
        } else {
          window.dispatchEvent(new Event('BrockmanTCFOptOut'));
        }
    }
</script>
  <style>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</style>

        <link rel="canonical" href="https://www.eurogamer.net/david-cage-defends-response-to-allegations-of-unhealthy-studio-culture-at-quantic-dream-in-new-interview">

      <link rel="alternate" type="application/rss+xml" href="https://www.eurogamer.net/feed">




    <script>
      function appendApester() {
        if (window.apesterDone) return;

        const apesterScript = document.createElement('script');
        apesterScript.async = true;
        apesterScript.src = '//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js';
        document.getElementsByTagName('head')[0].appendChild(apesterScript);

        window.apesterDone = true;
      }

      window.addEventListener('BrockmanTargetingCookiesAllowed', appendApester);
    </script>
  </head>
  <body
      data-version="hd"
      data-page="article"
      data-ads="true"
      data-affiliates="true"
      data-menu="false"
  >
    <div id="app_wrapper">
        <header class="app_header">


  <nav class="nav_main">
    <div class="nav_main_wrapper">
      <div class="top">
        

<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/eurogamer-net-logo.png" alt="Eurogamer.net" loading="eager">
</a>
          <div class="user_profile signed_out">
    <div class="button_group">
    <a href="/subscribe" class="button inline_icon supporter small">
          <span
      class="icon"
      data-icon="heart"
      data-type="solid"
        title="Support us"
    ></span>
 Support us    </a>
          <a class="button small login" href="/community/auth/start?next=/david-cage-defends-response-to-allegations-of-unhealthy-studio-culture-at-quantic-dream-in-new-interview" rel="nofollow">Sign in / Create account</a>

    </div>
  </div>

      </div>

      <div class="bottom">
        

  <nav class="nav_primary">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

          <form class="search_box" action="/search">
    <input type="text" name="q" aria-label="Search" placeholder="Search">
  </form>

      </div>
    </div>

    

  <nav class="nav_secondary">
  <div class="nav_wrapper">
                <span class="label">Highlights</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net/modern-warfare-2-open-beta-release-date-access-code-playstation-xbox-pc-9045"
                      data-active="false"
                      
                    >
                        Modern Warfare 2 beta date, code access
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net/the-sims-4-high-school-years-prom-after-school-activities-social-bunny-trendi-9012"
                      data-active="false"
                      
                    >
                        The Sims 4 High School Years guide
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net/apex-legends-season-14-release-time-hunted-9007"
                      data-active="false"
                      
                    >
                        Apex Legends Season 14
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.net/ps5-stock-where-to-buy-playstation-5"
                      data-active="false"
                      
                    >
                        PS5 Stock
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/supporter"
                      data-active="false"
                      
                    >
                        Supporters only
                    </a>
                  </li>
                  <li>
                    <a
                      href="/deals"
                      data-active="false"
                      
                    >
                        Deals
                    </a>
                  </li>
        </ul>

  </div>
  </nav>

  </nav>
        </header>

        <main id="page_wrapper">
  <div class="advert_container leaderboard_container">
    <div class="advert leaderboard"
      data-dfp-id="EGNET_LB_1"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 980x90, 980x180, 1260x110, 1260x160, 1260x200, 1260x250"
      data-dfp-targeting="site=eurogamer.net"
      id="EGNET_LB_1_1"
    ></div>
  </div>

              <div id="content">
  <div id="content_above">
        <div class="page_content">


<div class="disclaimer">
If you click on a link and make a purchase we may receive a small commission.  <a href="/editorial-policy">Read our editorial policy</a>.
</div>
  <article
    class="article "
data-ads="true"
data-article-type="news"
data-paywalled="false"
data-premium="false"
data-type="article"
  >


<header class="article_header">
  <div class="breadcrumbs">


  <nav class="nav_breadcrumbs">
  <div class="nav_wrapper">
            

        <ul>
                  <li>
                    <a
                      href="/"
                      data-active="false"
                      
                    >
                        Home
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/games/detroit-become-human"
                      data-active="false"
                      
                    >
                        Detroit: Become Human
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

    <div class="details">
        <h1 class="title">    David Cage defends response to allegations of unhealthy studio culture at Quantic&nbsp;Dream
</h1>

        <span class="strapline">&#34;I don&#39;t think we had an aggressive attitude.&#34;</span>

    </div>

    <div class="metadata">

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/70x70/quality/60/1639412577.jpg"
    srcset="https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/70x70/quality/60/1639412577.jpg 1x, https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/140x140/quality/60/1639412577.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Ed Nightingale avatar"
width="70"height="70"  >
</div>
        <div class="author">
              <span class="article_type" data-slug="news">
                News
              </span>

<span class="by">by</span> <span class="name">                  <a href="/authors/ed-nightingale">Ed Nightingale</a>
</span>                <span class="job_title">
                    News reporter
                </span>
        </div>


          <div class="published_at">
Published on <time datetime="2022-08-09 10:58:21.693079+00:00">9 Aug 2022</time>          </div>
    </div>





<div class="headline_asset">
  <figure class="headline_image_wrapper">
  <a
    href="https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/resize/1920x1920%3E/format/jpg/quality/80/quantic-dream-logo.png"
    target="_blank"
    data-lightbox="true"
  >
  <img
    src="https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/resize/690%3E/format/jpg/quality/75/quantic-dream-logo.png"
    srcset="https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/resize/690%3E/format/jpg/quality/75/quantic-dream-logo.png 1x, https://assets.reedpopcdn.com/quantic-dream-logo.png/BROK/resize/1380%3E/format/jpg/quality/75/quantic-dream-logo.png 2x"
loading="eager"    class="headline_image"
    alt="Quantic Dream logo"
width="690"height="388"  >
  </a>

  </figure>
</div>
</header>    <div class="article_body">

        <div class="article_body_content">



            <p>
David Cage has responded to <a href="https://www.eurogamer.net/david-cage-and-quantic-dream-shocked-by-allegations-of-unhealthy-studio-culture">allegations of unhealthy studio culture and inappropriate behaviour at Quantic Dream</a>, which he previously described as a "smear campaign".

</p>
<p>
Published in this month's Edge Magazine, Cage discusses in depth the company culture of the studio and denies a lack of humility in its response to allegations.
</p>
<p>
"I don't think we had an aggressive attitude," he said. "When you're accused of things that go against everything you believe in, everything you've done in your life, it hurts. It went beyond just attacking the studio culture.
</p>
<figure><div class="blue_billywig">
<figure class="video_wrapper bluebillywig">
<script async data-cookies-src="https://gamernetwork.bbvms.com/p/eurogamer_auto_/c/4495472.js" data-lazyload="true" data-nocookies-src="https://gamernetwork.bbvms.com/p/eurogamer_nocookies/c/4495472.js"></script>
</figure>
<a class="button" href="https://www.youtube.com/watch?v=4cJpiOPKH14" rel="noopener" target="_blank">
Watch on YouTube    </a>
</div><figcaption>A reveal trailer for Quantic Dream's upcoming project Star Wars Eclipse.</figcaption></figure>
<p>
"Of course, like any human organisation, we are not perfect by any means," Cage continued. "But are we the kind of studio that was described? Our employees have said repeatedly: it's not true. Can we improve? Yes. Have we made mistakes in the past? Probably. But we had to do something about what was being said. We were so hurt by specific allegations that we know are wrong or false, that we had to defend ourselves. We wanted people to hear our voice."
</p>
<p>
Back in 2018, a number of reports in French media <a href="https://www.eurogamer.net/david-cage-and-quantic-dream-shocked-by-allegations-of-unhealthy-studio-culture">claimed Quantic Dream had a schoolboy culture of racism and sexist jokes</a>. One instance at the company stood out in particular: an employee who Photoshopped images of his co-workers on to the bodies of Nazis and semi-naked women.
</p>
<p>
Cage notes to Edge these were "unacceptable images" and that the situation was dealt with in less than two hours, before stating: "I do not believe we have ever been a toxic company."
</p>
<p>
He continues: "We have never held these horrible values. Since the start, 25 years ago, the company has always been based on humanist values of inclusivity. We have always championed diversity. You can see this through the games we make.
</p>
<p>
"These values are upheld in our company. Half of our managers are women. We have had LGBT employees present at all levels of the studio since day one. We have a high retention rate in an industry where turnover is the rule. Time after time, in anonymous third party surveys, employees state that they prize the atmosphere in the studio, the fact that it's a warm, friendly place to work."
</p>
<p>Quantic Dream and Cage himself subsequently <a href="https://www.gamesindustry.biz/quantic-dream-sues-press-over-reports-of-toxic-workplace-report">launched lawsuits against the three French media companies who jointly investigated the studio</a>, alleging libel, <a href="https://www.eurogamer.net/heavy-rain-developer-quantic-dream-successfully-managed-to-sue-french-newspaper-le-monde">with mixed success</a>.</p>
<p>
Cage now states that anyone unhappy with the company's culture would have left.
</p>
<p>
"Anyone who thought this is a toxic place would be gone. And if one per cent of the allegations were true, it would have been a disaster for us because everybody would have left. But you can see that there was a strong sentiment that the team wanted to stand by their studio," he said.
</p>
<p>
Other accusations were aimed at Cage himself, claiming he made homophobic and misogynstic remarks in the studio - something he also refutes.
</p>
<p>
"I have never said or even thought such things. I fully understand people were shocked by seeing those words, and I am deeply sorry for the pain and confusion they have caused to women and the LGBTQIA+ community. The quotes are abhorrent, and they do not reflect my views, nor the views of anyone at Quantic Dream," he said.
</p>
<p>
Additionally, Cage has responded to claims of crunch culture in the studio.
</p>
<p>
"There is no crunch culture within the studio. I wouldn't have said the same thing 25 years ago, but since then we came to understand that it is not the best method. All extra hours are voluntary and paid, according to French law. We also tried to be careful about not spending too many extra hours here, so it remains within reasonable boundaries. And we also always check in with people that they don't make too many compromises in their personal life. People are free to work extra hours, and they are free to decline them. There's no social pressure."
</p>
<p>
The interview also delves into the tough subject matter of Cage's games - in particular the <a href="https://www.eurogamer.net/david-cage-on-detroit-and-its-depiction-of-domestic-violence">domestic violence seen in Detroit: Become Human</a>, which <a href="https://www.eurogamer.net/detroit-become-human-under-fire-for-controversial-domestic-abuse-scene">courted controversy from campaigners</a>.
</p>
<p>
Cage has defended his right to tackle serious themes in his work, stating: "I believe you can talk about anything if you do it with sensitivity and care".
</p>
<p>
"Yes, I am a white male. I'm 53. But I'm also a writer. Can I write only about 53-year-old white males who live in France? Or isn't the work of a writer to put yourself in the shoes of someone else and try to imagine what it's like to be them?" he said.
</p>
<p>
"Yes, you need to do it with extreme sensitivity, but there is no rule saying that writers should only write about themselves. I'm also not the only one working on this script - many people read it, including women. We had sensitivity readers, too. It's not just me randomly writing something and publishing it. There's a process to ensure care."

</p>
<p>The studio's next game will be <a href="https://www.eurogamer.net/heavy-rain-developer-quantic-dream-reveals-star-wars-eclipse">Star Wars Eclipse</a>, revealed last year. The interview also notes Quantic Dream is entering a new phase as a multi-project studio, so another project announcement seems likely soon.</p>

        </div>




  </div>



<div class="supporter_promo" data-supporter="false">
  <p class="section_title">Will you support Eurogamer?</p>
  <p>We want to make Eurogamer better, and that means better for our readers - not for algorithms. You can help! Become a supporter of Eurogamer and you can view the site completely ad-free, as well as gaining exclusive access to articles, podcasts and conversations that will bring you closer to the team, the stories, and the games we all love. Subscriptions start at £3.99 / $4.99 per month.</p>
  <div class="button_group">
    <a class="button supporter" href="/subscribe">Support us</a>
      <a class="button supporter outline" href="/archive/supporter">View supporter archive</a>
  </div>
</div>  </article>

<footer class="article_footer">


  <div class="tagged_with">
      <h2 class="section_title small">Tagged With</h2>
    <ul>
        <li>
          <a href="/games/detroit-become-human">Detroit: Become Human</a>
        </li>
        <li>
          <a href="/platforms/playstation-4">PS4</a>
        </li>
        <li>
          <a href="/companies/quantic-dream">Quantic Dream</a>
        </li>
        <li>
          <a href="/genres/story-rich">Story Rich</a>
        </li>
    </ul>
  </div>

    <div class="author_bio compact">
      <h2 class="section_title small">About the Author</h2>





<article class="summary" data-type="persona">
    <a
      href="/authors/ed-nightingale"
      class="link_overlay"
      title="Ed Nightingale"
    ></a>

<div class="avatar">
  <img
    src="https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/70x70/quality/60/1639412577.jpg"
    srcset="https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/70x70/quality/60/1639412577.jpg 1x, https://assets.reedpopcdn.com/1639412577.jpg/BROK/thumbnail/140x140/quality/60/1639412577.jpg 2x"
loading="lazy"    class="avatar_image"
    alt="Ed Nightingale avatar"
width="70"height="70"  >
</div>
  <div class="details">
        <p class="name">
            <a href="/authors/ed-nightingale">Ed Nightingale</a>
        </p>

      <p class="job_title">
        News reporter
      </p>


        <p class="bio">
          Ed is Reporter at Eurogamer, with an interest in streaming, people and communities, and giving a voice to marginalised people.
        </p>
  </div>
</article>  </div>




  <div id="comments">
      <h2 class="section_title small">Comments</h2>

    <div class="container"></div>

    <noscript>
      <p class="alert error">
Please enable JavaScript to see comments.      </p>
    </noscript>

  <script>
    window.addEventListener('articleScripts', () => {
      window.BrockmanComments = new BrockmanComments({
          id: '/community/thread/yplk11',
          postCount: '7',
loadComments: true,          previewEndpoint: '/community/preview',
          loc: {
            commentError: `Sorry, but an error occurred. Please try again.`,
            emptyCommentError: `You need to write a response to submit a comment.`,
            errorMessage: `Comments failed to load.`,
            genericError: `Sorry, something went wrong.`,
            labelNoResponse: `Write a response to this article`,
            labelResponse: `See all responses to this article`,
            loading: `Loading`,
            postComment: `Post comment`,
            submittedComment: `Comment submitted. Thanks for contributing!`,
            writeComment: `Write a spectacular comment`,
            like: `Like`,
            unavailableLike: `You are not able to like this comment`,
            reportSubmitted: `Thank you for submitting a report about this comment. Your report will be added to a queue for our moderation team to review.`,
            emptyReportReason: `Please select a reason from the list for your report to be processed.`,
          },
      });
    });
  </script>
  </div>
</footer>      </div>


  <div class="sidebar">
  <div class="advert_container halfpage_container">
    <div class="advert mpu"
      data-dfp-id="EGNET_HP"
      data-dfp-sizes="300x600, 300x250, 300x1050"
      data-dfp-targeting="site=eurogamer.net"
      id="EGNET_HP_1"
        data-dfp-collapse="true"
    ></div>
  </div>

      <div class="gn_sidebar"></div>
  </div>
  </div>

  <div id="content_below">
      <div class="page_content">
    <div class="advert_container low_leaderboard_container">
    <div class="lazyload low_leaderboard"
      data-dfp-id="EGNET_LB_2"
      data-dfp-sizes="300x250, 728x90, 960x160, 960x250, 970x250, 1200x500"
      data-dfp-targeting="site=eurogamer.net"
      id="EGNET_LB_2_AFTER_ARTICLE"
        data-dfp-collapse="true"
    ></div>
  </div>





      <section class="shelf" data-count="4" >
        <h2 class="section_title">More News</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023" class="link_overlay" title="Embark Studios&#39; Arc Raiders delayed into 2023" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/291x164/format/jpg/quality/70/arc-raiders.png"
    srcset="https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/291x164/format/jpg/quality/70/arc-raiders.png 1x, https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/582x328/format/jpg/quality/70/arc-raiders.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Arc Raiders artwork"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023" >                 Embark Studios&#39; Arc Raiders delayed into 2023

</a>          </p>

            <p class="strapline">UPDATE: Delay is to avoid clash with second forthcoming project.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023#comments" rel="nofollow">
    5
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/streamer-plays-final-fantasy-14-with-an-actual-book-and-pencil" class="link_overlay" title="Streamer plays Final Fantasy 14 with an actual book and pencil" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/ff14-streamer-scholar.jpg"
    srcset="https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/ff14-streamer-scholar.jpg 1x, https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/ff14-streamer-scholar.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Super Louis 64 as a Scholar in Final Fantasy 14"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/streamer-plays-final-fantasy-14-with-an-actual-book-and-pencil" >                 Streamer plays Final Fantasy 14 with an actual book and pencil

</a>          </p>

            <p class="strapline">Scholarly.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/battalion-developer-bulkhead-says-square-enix-partnership-has-reached-an-end" class="link_overlay" title="Battalion developer Bulkhead says Square Enix partnership has reached an end" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg"
    srcset="https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg 1x, https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Battalion developer Bulkhead says Square Enix partnership has reached an end"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/battalion-developer-bulkhead-says-square-enix-partnership-has-reached-an-end" >                 Battalion developer Bulkhead says Square Enix partnership has reached an end

</a>          </p>

            <p class="strapline">Long-awaited console versions cancelled, backers to be refunded.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/footage-surfaces-of-xbox-elite-series-2-controller" class="link_overlay" title="Footage surfaces of white Xbox Elite Series 2 controller" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-elite.jpg"
    srcset="https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-elite.jpg 1x, https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/xbox-elite.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Footage surfaces of white Xbox Elite Series 2 controller"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/footage-surfaces-of-xbox-elite-series-2-controller" >                 Footage surfaces of white Xbox Elite Series 2 controller

</a>          </p>

            <p class="strapline">Blanc space.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Latest Articles</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023" class="link_overlay" title="Embark Studios&#39; Arc Raiders delayed into 2023" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/291x164/format/jpg/quality/70/arc-raiders.png"
    srcset="https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/291x164/format/jpg/quality/70/arc-raiders.png 1x, https://assets.reedpopcdn.com/arc-raiders.png/BROK/thumbnail/582x328/format/jpg/quality/70/arc-raiders.png 2x"
loading="lazy"    class="thumbnail_image"
    alt="Arc Raiders artwork"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023" >                 Embark Studios&#39; Arc Raiders delayed into 2023

</a>          </p>

            <p class="strapline">UPDATE: Delay is to avoid clash with second forthcoming project.</p>

    </div>

    <div class="metadata">
  <p class="comments">
      <a href="https://www.eurogamer.net/embark-studios-arc-raiders-delayed-into-2023#comments" rel="nofollow">
    5
      </a>
  </p>
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/streamer-plays-final-fantasy-14-with-an-actual-book-and-pencil" class="link_overlay" title="Streamer plays Final Fantasy 14 with an actual book and pencil" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/ff14-streamer-scholar.jpg"
    srcset="https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/ff14-streamer-scholar.jpg 1x, https://assets.reedpopcdn.com/ff14-streamer-scholar.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/ff14-streamer-scholar.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Super Louis 64 as a Scholar in Final Fantasy 14"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/streamer-plays-final-fantasy-14-with-an-actual-book-and-pencil" >                 Streamer plays Final Fantasy 14 with an actual book and pencil

</a>          </p>

            <p class="strapline">Scholarly.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/battalion-developer-bulkhead-says-square-enix-partnership-has-reached-an-end" class="link_overlay" title="Battalion developer Bulkhead says Square Enix partnership has reached an end" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg"
    srcset="https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg 1x, https://assets.reedpopcdn.com/Untitled-1_2Dto6hS.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Untitled-1_2Dto6hS.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Battalion developer Bulkhead says Square Enix partnership has reached an end"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/battalion-developer-bulkhead-says-square-enix-partnership-has-reached-an-end" >                 Battalion developer Bulkhead says Square Enix partnership has reached an end

</a>          </p>

            <p class="strapline">Long-awaited console versions cancelled, backers to be refunded.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="news"
  data-premium="false"
  data-size="default"
>
    <a href="https://www.eurogamer.net/footage-surfaces-of-xbox-elite-series-2-controller" class="link_overlay" title="Footage surfaces of white Xbox Elite Series 2 controller" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-elite.jpg"
    srcset="https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/xbox-elite.jpg 1x, https://assets.reedpopcdn.com/xbox-elite.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/xbox-elite.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Footage surfaces of white Xbox Elite Series 2 controller"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/footage-surfaces-of-xbox-elite-series-2-controller" >                 Footage surfaces of white Xbox Elite Series 2 controller

</a>          </p>

            <p class="strapline">Blanc space.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>




      <section class="shelf" data-count="4" >
        <h2 class="section_title">Supporters Only</h2>



      <ul class="summary_list">
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="default"
>
    <a href="https://www.eurogamer.net/off-topic-curious-and-interesting-words-is-a-dictionary-that-sends-you-on-a-journey" class="link_overlay" title="Off Topic: Curious and Interesting Words is a dictionary that sends you on a journey" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/wordle_guess.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/wordle_guess.jpg"
    srcset="https://assets.reedpopcdn.com/wordle_guess.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/wordle_guess.jpg 1x, https://assets.reedpopcdn.com/wordle_guess.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/wordle_guess.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Off Topic: Curious and Interesting Words is a dictionary that sends you on a journey"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/off-topic-curious-and-interesting-words-is-a-dictionary-that-sends-you-on-a-journey" ><span class="kicker">Rallentando |</span>                 Off Topic: Curious and Interesting Words is a dictionary that sends you on a journey

</a>          </p>

            <p class="strapline">Page turner.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="default"
>
    <a href="https://www.eurogamer.net/off-topic-the-wide-open-space-of-better-call-saul" class="link_overlay" title="Off Topic: the wide open space of Better Call Saul" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/better-call-saul-header-2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/better-call-saul-header-2.jpg"
    srcset="https://assets.reedpopcdn.com/better-call-saul-header-2.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/better-call-saul-header-2.jpg 1x, https://assets.reedpopcdn.com/better-call-saul-header-2.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/better-call-saul-header-2.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Off Topic: the wide open space of Better Call Saul"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/off-topic-the-wide-open-space-of-better-call-saul" ><span class="kicker">Premium only |</span>                 Off Topic: the wide open space of Better Call Saul

</a>          </p>

            <p class="strapline">Court room.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="default"
>
    <a href="https://www.eurogamer.net/off-topic-the-lost-worlds-of-our-solar-system" class="link_overlay" title="Off Topic: The lost worlds of our solar system" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Ceres.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Ceres.jpg"
    srcset="https://assets.reedpopcdn.com/Ceres.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Ceres.jpg 1x, https://assets.reedpopcdn.com/Ceres.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Ceres.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Ceres, 2015"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/off-topic-the-lost-worlds-of-our-solar-system" ><span class="kicker">Premium only |</span>                 Off Topic: The lost worlds of our solar system

</a>          </p>

            <p class="strapline">Round and round.</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
          <li>




<article
  class="summary"
  data-type="article"
  data-article-type="features"
  data-premium="true"
  data-size="default"
>
    <a href="https://www.eurogamer.net/off-topic-love-blooms-on-the-braid-in-this-is-how-you-lose-the-time-war" class="link_overlay" title="Off Topic: Love blooms on the braid in This is How you Lose the Time War" ></a>




<div class="thumbnail">
  <img
    src="https://assets.reedpopcdn.com/Time-War.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Time-War.jpg"
    srcset="https://assets.reedpopcdn.com/Time-War.jpg/BROK/thumbnail/291x164/format/jpg/quality/70/Time-War.jpg 1x, https://assets.reedpopcdn.com/Time-War.jpg/BROK/thumbnail/582x328/format/jpg/quality/70/Time-War.jpg 2x"
loading="lazy"    class="thumbnail_image"
    alt="Image for Off Topic: Love blooms on the braid in This is How you Lose the Time War"
width="291"height="164"  >
</div>
    <div class="details">


          <p class="title">
<a href="https://www.eurogamer.net/off-topic-love-blooms-on-the-braid-in-this-is-how-you-lose-the-time-war" ><span class="kicker">Premium only |</span>                 Off Topic: Love blooms on the braid in This is How you Lose the Time War

</a>          </p>

            <p class="strapline">&#34;Trees fall in the forest and make sounds.&#34;</p>

    </div>

    <div class="metadata">
    </div>

</article>          </li>
      </ul>

  </section>





  <a
    href="https://store.reedpop.com/collections/eurogamer"
    class="merch_component "
    target="_blank"
    rel="noopener"
    title="Buy things with globes on them"
  >
    <div class="details">
        <img
          src="https://assets.reedpopcdn.com/eurogamer-net-logo.png"
          alt="Eurogamer.net logo"
          loading="lazy"
          width="200"
          height="40"
        />
      <p class="title">Buy things with globes on them</p>
      <p class="strapline">And other lovely Eurogamer merch in our official store!</p>
      <button class="button">Explore our store</button>
    </div>
    <div class="asset">
      <img
        src="https://assets.reedpopcdn.com/0422_eurogamer-net-merch.png"
        alt="Eurogamer.net Merch"
        loading="lazy"
        width="200"
        height="210"
      />
    </div>
  </a>

  <script>
    buttons = document.querySelectorAll('.merch_component');
    for (i = 0; i < buttons.length; i++) {
      buttons[i].addEventListener('click', function(e) {
        gtag('event', 'click', {
          'event_category': 'Store Component',
          'event_label': window.location.href
        });
      });
    }
  </script>
      </div>
  </div>
            </div>

        </main>

        <footer class="app_footer">
    <div class="nav_wrapper">
      <div class="about">


<a
  href="/"
  class="logo"
  
>
    <img src="https://assets.reedpopcdn.com/0352_eurogamer-logo-inverse.svg" alt="Eurogamer.net" loading="eager">
</a>
  <p class="tagline">Bad puns and video games since 1999.</p>


  <p>Copyright © 2022 Gamer Network Limited, a ReedPop company.</p>
  <p>All rights reserved. No part of this site or its content may be reproduced without the permission of the copyright holder.</p>


  <nav class="social_follow">
    <ul class="social_list">
          <li>
            <a
              href="https://www.facebook.com/Eurogamer"
              class="social_icon"
              data-type="facebook"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="facebook-f"
      data-type="brands"
        title="Check us out on Facebook"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://twitter.com/eurogamer"
              class="social_icon"
              data-type="twitter"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="twitter"
      data-type="brands"
        title="Check us out on Twitter"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.youtube.com/c/eurogamer"
              class="social_icon"
              data-type="youtube"
              data-action="follow"
                rel="noopener"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="youtube"
      data-type="brands"
        title="Check us out on YouTube"
    ></span>


            </a>
          </li>
          <li>
            <a
              href="https://www.eurogamer.net/feed"
              class="social_icon"
              data-type="rss"
              data-action="follow"
                rel="alternate noopener"
                type="application/rss+xml"
              target="_blank"
            >
                


      <span
      class="icon"
      data-icon="rss"
      data-type="solid"
        title="Check out our RSS feed"
    ></span>


            </a>
          </li>
    </ul>
  </nav>
      </div>



  <nav class="nav_primary">
  <div class="nav_wrapper">
                <span class="label">Explore</span>


        <ul>
                  <li>
                    <a
                      href="/pc"
                      data-active="false"
                      
                    >
                        PC
                    </a>
                  </li>
                  <li>
                    <a
                      href="/playstation"
                      data-active="false"
                      
                    >
                        PlayStation
                    </a>
                  </li>
                  <li>
                    <a
                      href="/xbox"
                      data-active="false"
                      
                    >
                        Xbox
                    </a>
                  </li>
                  <li>
                    <a
                      href="/nintendo"
                      data-active="false"
                      
                    >
                        Nintendo
                    </a>
                  </li>
                  <li>
                    <a
                      href="/digital-foundry"
                      data-active="false"
                      
                    >
                        Digital Foundry
                    </a>
                  </li>
                  <li>
                    <a
                      href="/news"
                      data-active="false"
                      
                    >
                        News
                    </a>
                  </li>
                  <li>
                    <a
                      href="/reviews"
                      data-active="false"
                      
                    >
                        Reviews
                    </a>
                  </li>
                  <li>
                    <a
                      href="/videos"
                      data-active="false"
                      
                    >
                        Videos
                    </a>
                  </li>
                  <li>
                    <a
                      href="/features"
                      data-active="false"
                      
                    >
                        Features
                    </a>
                  </li>
                  <li>
                    <a
                      href="/guides"
                      data-active="false"
                      
                    >
                        Guides
                    </a>
                  </li>
        </ul>

  </div>
  </nav>






  <nav class="nav_helpful">
  <div class="nav_wrapper">
                <span class="label">Helpful Links</span>


        <ul>
                    <li>
                    <a
                      href="/about"
                      data-active="false"
                      
                    >
                        About Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="/archive/2022/08"
                      data-active="false"
                      
                    >
                        Archive
                    </a>
                  </li>
                  <li>
                    <a
                      href="/authors"
                      data-active="false"
                      
                    >
                        Authors
                    </a>
                  </li>
                  <li>
                    <a
                      href="/code-of-conduct"
                      data-active="false"
                      
                    >
                        Code of Conduct
                    </a>
                  </li>
                  <li>
                    <a
                      href="mailto:contact@eurogamer.net"
                      data-active="false"
                      
                    >
                        Contact Us
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/cookie-policy.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cookie Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.reedpop.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Corporate Site
                    </a>
                  </li>
                  <li>
                    <a
                      href="/editorial-policy"
                      data-active="false"
                      
                    >
                        Editorial Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb/ccpa.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Notice to California Residents
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://privacy.rxglobal.com/en-gb.html"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Privacy Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/review-policy"
                      data-active="false"
                      
                    >
                        Review Policy
                    </a>
                  </li>
                  <li>
                    <a
                      href="/terms-and-conditions"
                      data-active="false"
                      
                    >
                        Terms &amp; Conditions
                    </a>
                  </li>


      <li>
        <button class="optanon-show-settings">
Cookie Settings        </button>
      </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_eurogamer">
  <div class="nav_wrapper">
                <span class="label">Across Europe</span>


        <ul>
                  <li>
                    <a
                      href="https://www.eurogamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.net
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.cz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.cz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.de"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.de
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.es"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.es
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.it"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.it
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.nl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.nl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pl"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pl
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.eurogamer.pt"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Eurogamer.pt
                    </a>
                  </li>
        </ul>

  </div>
  </nav>



  <nav class="nav_sites">
  <div class="nav_wrapper">
                <span class="label">ReedPop</span>


        <ul>
                  <li>
                    <a
                      href="https://www.cosplaycentral.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Cosplay Central
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.dicebreaker.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Dicebreaker
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.gamesindustry.biz"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        GamesIndustry.biz
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.jelly.deals"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Jelly Deals
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.metabomb.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Metabomb
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.nintendolife.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Nintendo Life
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thepopverse.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Popverse
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.pushsquare.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Push Square
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.rockpapershotgun.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        Rock Paper Shotgun
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.thehaul.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        The Haul
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.usgamer.net"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        USgamer
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.vg247.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VG247
                    </a>
                  </li>
                  <li>
                    <a
                      href="https://www.videogameschronicle.com"
                      data-active="false"
                      target="_blank" rel="noopener"
                    >
                        VGC
                    </a>
                  </li>
        </ul>

  </div>
  </nav>
  </div>

        </footer>
    </div>
  </body>
</html>